2012-12-05から1日間の記事一覧

therubyracerでインストールエラー

Railsでプロジェクト作ろうと思ったらなぜかbundle installでエラーが発生する。 /usr/local/rvm/rubies/ruby-1.9.3-p194/bin/ruby extconf.rb checking for main() in -lpthread... yes checking for v8.h... notherubyracerインストール中にlibv8が見つか…